Fallo al decelerar y recuperar en alta

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Lun 27 Sep - 21:29

Gracias pero se la tengo cerrada casi a tope le falta un cuarto de vuelta es por eso lo de probar. -

Saludos. -

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  charlie el Miér 29 Sep - 8:42

Este es el chicle de baja original de mi Tango, siento la mala calidad de la foto, pero es que mi camara no da para mas.



Uploaded with ImageShack.us

Una solucion que se aplicaba hace años es que si te pasabas de tamaño era poner un hilo de cobre (el de la luz) en el agujero del chicle bien pillado a la rosca para que no se metiera dentro del carburador, asi se rebaja el agujero del chicle, puedes probar.

Saludos

avatar
charlie

Cantidad de envíos : 1046
Fecha de inscripción : 30/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Miér 29 Sep - 14:39

Que carburador tienes en la tango charli si es un mikini ese en mi moto es el chicles de alta de 105 en la tango creo que es de 97,5 y va en el centro del carburador y el de baja va justo detras pero un poco mas undido y no se ve almenos que gires o desarmes el carburador .-

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  antonio el Miér 29 Sep - 15:34

charlie pon bien la fecha de la camara de fotuelas Laughing Laughing Laughing Laughing Laughing Laughing Laughing
avatar
antonio

Cantidad de envíos : 137
Edad : 23
Localización : De un pueblo de Huelva
Fecha de inscripción : 08/05/2010

Ver perfil de usuario http://www.clan-destinos.es/web/cd/index.php?site=server

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  charlie el Miér 29 Sep - 15:56

Si, es el mikuni creo vm 20s, por eso digo que los dos chicles son iguales, la posicion es tal como tu dices, el de la foto es el de baja y de diametro 95, el de alta era de 105 creo recordar.

Antonio, ¿es que no esta bien? lo pone al reves, estos ingleses.................... No

Saludos
avatar
charlie

Cantidad de envíos : 1046
Fecha de inscripción : 30/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  antonio el Miér 29 Sep - 16:51

esta un dia adelantado, xk la foto la hiciste ayer xD


EDITO: Perdonad de nuevo. Creia que el mensaje se posteo el dia 28 Embarassed Embarassed
avatar
antonio

Cantidad de envíos : 137
Edad : 23
Localización : De un pueblo de Huelva
Fecha de inscripción : 08/05/2010

Ver perfil de usuario http://www.clan-destinos.es/web/cd/index.php?site=server

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Miér 29 Sep - 20:08

Por eso te digo es imposible un chicle de baja de 95 el que lleva la mia de serie es un 12.5 le puse un 16 y la moto ya va pasada un cicle de esas medidas lo llevan las 2t de 250 en adelante y las 6oo en 4t.-

Saludos.-


pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  charlie el Jue 30 Sep - 10:05

Misterio descifrado!!!!!!!!
Este carburador es diferente al mio, en el mio los dos chicles son iguales y el tornillo de regulacion esta a la derecha, la mia es del año 2006, la tuya la habran cambiado con el tema euro 3 y demas. Lo siento,mas no puedo decirte.
Saludos
avatar
charlie

Cantidad de envíos : 1046
Fecha de inscripción : 30/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Jue 30 Sep - 14:42

Muchas gracias charlie por la aclaracion al final tendre que pagar los 26Euros del chicle ya que por mas que busco y pregunto nadie me pide menos.-

Saludos.-

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  charlie el Jue 30 Sep - 16:41

Prueba lo del hilo de cobre o le sueldas estaño y vuelves a escariar el agujero, total por perdidos al rio.

Saludos
avatar
charlie

Cantidad de envíos : 1046
Fecha de inscripción : 30/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Jue 30 Sep - 22:16

Si si por probar ya lo habia pensado yo pero esque en mi yamaha hay que desmontar mucho cada vez que quito el carburador y claro lo que falta en esta vida es siempre tiempo (segun Estopa) pero vamos que a cabezon no hay quien me gane y sobre todo en mecanica.-

Saludos.-

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  antonio el Jue 30 Sep - 22:42

La tango creo que es la mejor moto para cambiar el carburador o carburarla esta tan a la mano. Es lo que me gusta de esta moto y si me pillo esta y no otra , es porque en mi moto para cambiar de punto la simple aguja del carburador tienes que desmontar el sillin, deposito y cachas..................


Saludos!
avatar
antonio

Cantidad de envíos : 137
Edad : 23
Localización : De un pueblo de Huelva
Fecha de inscripción : 08/05/2010

Ver perfil de usuario http://www.clan-destinos.es/web/cd/index.php?site=server

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  charlie el Vie 1 Oct - 13:48

Yo no lo quito, simplemente aflojo las bridas y giro el carburador, a veces saco la compuerta de la campana, prueba si puedes hacerlo asi y te ahorras una currada.
Por cierto, ¿que moto es? no se si me he perdido en algun momento pero pensaba que era una Tango.

Saludos
avatar
charlie

Cantidad de envíos : 1046
Fecha de inscripción : 30/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  antonio el Vie 1 Oct - 17:18

charlie escribió:Yo no lo quito, simplemente aflojo las bridas y giro el carburador, a veces saco la compuerta de la campana, prueba si puedes hacerlo asi y te ahorras una currada.
Por cierto, ¿que moto es? no se si me he perdido en algun momento pero pensaba que era una Tango.

Saludos

Si me preguntas a mi Very Happy Es una MH RYZ PRO, aun no tengo la tango.
Y en mi moto es imposible si no haces lo que dije mas arriba.


Saludos! Surprised
avatar
antonio

Cantidad de envíos : 137
Edad : 23
Localización : De un pueblo de Huelva
Fecha de inscripción : 08/05/2010

Ver perfil de usuario http://www.clan-destinos.es/web/cd/index.php?site=server

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  albertai el Vie 1 Oct - 21:56

uf, que jaleo nos estamos haciendo con los chiclé



este es un despiece del Mikuni VM20

el nº 17 es el chiclé de alta 95
el n1º 16 es el chiclé de baja 15

corregidme si estoy equivocado.


albertai
Invitado


Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Sáb 2 Oct - 16:49

Muchas gracias charlie pero no es ninguno de los que aparece en los enlaces y si el despiece ese es el del mikuni vm20 si hay alguna pagina de donde poderselo bajar te agradeceria que lo pusieras.-
La moto es una yamaha xt125 que tiene el mismo motor de la rieju tango y el mismo carburador no en todas los años claro esta la mia es del 2007 y las tango de ese año que he visto tambien tiene el mismo carburador. -

Hoy he estado por mas de 20 talleres y repuestos de moto por la zona de donde vivo y nadie tiene ese chicle de baja ademas ni lo habia visto por la metrica que tiene todos dicen que es americano y que sino es por origen no hay forma de encontrarlo incluso en servicios rieju me dicen que ellos tambien tiene que pedirlo a yamaha. -

Al final probare la ñapa del cable.-

Saludos. -

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  Albertyn el Sáb 2 Oct - 18:57

En esta misma página esta el despiece del motor, pinchando arriba, en la barra del menú.
En ese despiece, el chiclé de alta es 92,5, mi tango trae 95.

Tengo la aguja puesta en la posición mas alta, porque me resulta muy dificil mantenerla arrancada en frío, una vez que se calienta no hay problema.
Cuando voy por pistas a velocidad de paseo, menos de 4000 rpm, y doy gas se ahoga y ratea, a veces incluso llega a pararse. No se si será que está muy gruesa en medios, al menos esa es mi sensación.

Es una faena no conseguir chiclé, para poder ajustar la carburación.

Saludos.

Albertyn
Invitado


Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Sáb 2 Oct - 19:38

Lo del arranque en frio se me soluciono al subir el chicle de baja la moto arranca a la primera y mantiene el relenti en frio antes no lo hacia y me costaba trabajo por las mañanas. Encontrar su chicle ya mas es por mania de tener el suyo claro tambien probar otras medidas ya que tengo puesto un 20 quisiera probar un 15 o 17.5 para ver las diferencias .-

Sigo sin ver el enlace para lo del despiece del carburador. -

Saludos

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  charlie el Dom 3 Oct - 9:18

Albertyn, para arrancar mejor en frio aumenta el diametro del chicle de bajas,yo llevaba un 95 y le puse un 105 por si te sirve, deja la aguja como estaba, creo que original era a media altura.

Pedober, ¿puedes poner una foto del chicle misterioso?

Saludos
avatar
charlie

Cantidad de envíos : 1046
Fecha de inscripción : 30/03/2008

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  Albertyn el Dom 3 Oct - 22:06

Modifiqué la altura de la aguja a la ranura del medio, mejoró el comportamiento ahora no falla.
Lo de cambiar el chiclé me gustaría, pero no los consigo, ni en tiendas ni en internet.

Saludos.

Albertyn
Invitado


Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  Albertyn el Dom 3 Oct - 22:10

pedober, arriba al principio de la páquina hay un menú, aparece un foto del motor, ahí pinchas y lo primero que aparece es el despiece, entre dos fotos de motores. Pinchas y tienes todo.

sldos.

Albertyn
Invitado


Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Dom 3 Oct - 22:31

Perdona pero sigo perdido pero no lo veo lo que dices de la foto del motor uso firefox pero tambien he probado el chromey nada.-

Saludos.-

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  antonio el Lun 4 Oct - 8:54

Mira pedober, esto es lo que el te dice: http://www.tmoto.es/motor/pagmotor.htm

Y lo del despiece del motor: http://www.tmoto.es/motor/despiece/pagdespie.htm

Para llegar hasta ahi, lo que tienes que hacer es escribir www.tmoto.es
Una vez ahí, hay que pinchar la foto pequeña que sale en el encabezado de la pagina del motor de la tango
Y por ultimo en la foto con fondo negro del motor despiezado, pinchas y... woooala!


Da igual si usas firefox, chrome, IE u otros, yo uso chrome y firefox.


Un saludo
avatar
antonio

Cantidad de envíos : 137
Edad : 23
Localización : De un pueblo de Huelva
Fecha de inscripción : 08/05/2010

Ver perfil de usuario http://www.clan-destinos.es/web/cd/index.php?site=server

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  pedober el Lun 4 Oct - 14:51

Muchas gracias es que nunca habia entrado al foro por hay por eso estaba tan perdido.-

Saludos.-

pedober

Cantidad de envíos : 50
Edad : 43
Localización : Andalucia
Fecha de inscripción : 21/07/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Fallo al decelerar y recuperar en alta

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 2 de 2. Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.